American Dream RôlePlay Index du Forum
American Dream RôlePlay
GTA:SA Multijoueurs. Adresse IP du serveur: 178.33.173.117:7601
 
American Dream RôlePlay Index du ForumFAQRechercherS’enregistrerConnexion



 Bienvenue 

_____________________________________________________________________________________________________________________







_______________________________________________________________________________

:: Bug démarrage SA-MP ::

 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    American Dream RôlePlay Index du Forum -> Hors Rôleplay |OOC| -> Signaler un bug -> Bugs résolus
Sujet précédent :: Sujet suivant  
Auteur Message
maxime_semiao


Hors ligne

Inscrit le: 01 Fév 2012
Messages: 2
Nom IG:: maxime_semiao
***Parrain***: Samuel_villette
Localisation: Paris
Sexe: Masculin

MessagePosté le: Mer 1 Fév - 11:23 (2012)    Sujet du message: Bug démarrage SA-MP Répondre en citant

Bonjour American Dream RP je vien de découvrir Gta San Andreas Multiplayer par Samuel_Villette un amis  il m'as donner ce site pour suivre les instruction http://americandream-rp.xooit.com/t898-Nous-rejoindre.htm celui-ci.

Je suis vos étapes très proprement jusqu'a que j'arrive sur SA-MP OU SA-TP je ne s'est plus. Donc j'ai demander à Samuel_Villette de tout me refaire grâce a TeamViewer il me la refait très gentillement  nous arrivons à l'étape pour se connecter au serveur donc  nous suivons cette règle Lancer SAMP, en haut a gauche vous allez voir un petit . Cliquer dessus et ajouter l'ip du serveur qui est => 94.23.154.163:6700
Il va s'afficher dans une liste juste en bas comme sa:
Votre serveur  je rentre mon Name: Maxime_Semiao et
la je clique sur Connect mais Le jeu (GTA San Andreas) ne se connecte pas !!

Pouriez vous aider s.v.p car je connaisait Gta San Andreas mais pas multiplayer!!

Mes cinsère salutation


            Maxime Semiao

               Fait à Paris le 01/02/2012
                            à 10:23


Revenir en haut
MSN Skype
Publicité






MessagePosté le: Mer 1 Fév - 11:23 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Marcus_Wayne
Red Nation Blood'z

Hors ligne

Inscrit le: 26 Juil 2011
Messages: 801
Nom IG:: Marshall_Hopkins
Pays-RP:
Localisation: San Francisco, United States
Sexe: Masculin

MessagePosté le: Mer 1 Fév - 14:13 (2012)    Sujet du message: Bug démarrage SA-MP Répondre en citant

Car sur ce Tutoriel c'est l'ancienne IP du serveur  Mr. Green


Entre celle-ci : 176.31.12.14:7600 là ça sera bon  Okay


Et bienvenue à toi, j'te souhaite bon jeu sur :ad: !
______AmericanDreamRp_______


Revenir en haut
Tristan_Salvatore


Hors ligne

Inscrit le: 15 Oct 2011
Messages: 960
Nom IG:: Tristan Salvatore
***Parrain***: Ben
Pays-RP:
Localisation: San Fierro
Sexe: Masculin

MessagePosté le: Mer 1 Fév - 15:31 (2012)    Sujet du message: Bug démarrage SA-MP Répondre en citant

Il a la nouvelle IP, je lui ai réinstaller SAMP et tous, mais sa n'a pas fonctionner, je vois pas du tout d'où sa viens.
______AmericanDreamRp_______


Cordialement Tristan Salvatore






Revenir en haut
Visiter le site web du posteur ICQ AIM Yahoo Messenger MSN GTalk/Jabber Skype
Owen_Waylon


Hors ligne

Inscrit le: 31 Oct 2011
Messages: 174
Nom IG:: Owen_Waylon
Pays-RP:
Localisation: Dans l'univers, ça dépend
Sexe: Masculin

MessagePosté le: Ven 3 Fév - 09:53 (2012)    Sujet du message: Bug démarrage SA-MP Répondre en citant

De son PC, de GTA ou de SAMP, faut trouver :X
______AmericanDreamRp_______

..Grove 4 Life..
Grove R6
SFPD R2
Grove R6
Grove R5 actuellement.
Anciennement :
Alex_Johnson
Alex_Wright
Alex_Cross
Alex_Jizz


Revenir en haut
MSN Skype
Luis Cortes


Hors ligne

Inscrit le: 18 Jan 2012
Messages: 118
Nom IG:: Luis Cortes

MessagePosté le: Ven 3 Fév - 13:43 (2012)    Sujet du message: Bug démarrage SA-MP Répondre en citant

Désinstalle tout GTA & Samp puis réinstalle tout

Revenir en haut
Tristan_Salvatore


Hors ligne

Inscrit le: 15 Oct 2011
Messages: 960
Nom IG:: Tristan Salvatore
***Parrain***: Ben
Pays-RP:
Localisation: San Fierro
Sexe: Masculin

MessagePosté le: Ven 3 Fév - 14:09 (2012)    Sujet du message: Bug démarrage SA-MP Répondre en citant

Je lui ai déjà tous fait avec teamviewer mais c'est pareil, en faite il ouvre le jeu mais aucune fenêtre apparaît, j'ai réinstaller le client et tous (samp) pareil, donc on a tous supprimer et réinstaller et sa n'a rien changer.
______AmericanDreamRp_______


Cordialement Tristan Salvatore






Revenir en haut
Visiter le site web du posteur ICQ AIM Yahoo Messenger MSN GTalk/Jabber Skype
Ethan_McReary


Hors ligne

Inscrit le: 30 Jan 2012
Messages: 22
Nom IG:: Ethan_McReary
Localisation: Lille
Sexe: Masculin

MessagePosté le: Sam 4 Fév - 00:13 (2012)    Sujet du message: Bug démarrage SA-MP Répondre en citant

Cherchez pas, j'ai la solution Wink 
Tu met ton fichier GTA dans : C: / Programfiles et tu le lance en tant qu'administrateur, voila Wink Je parie que ce va marcher !
______AmericanDreamRp_______
Un grand pouvoir implique une grande responsabilité.


Revenir en haut
Visiter le site web du posteur MSN Skype
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:58 (2016)    Sujet du message: Bug démarrage SA-MP

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    American Dream RôlePlay Index du Forum -> Hors Rôleplay |OOC| -> Signaler un bug -> Bugs résolus Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Created by AdRp © 2011, 2012 Design Group
Top 10 Posteur| Index | Panneau d’administration | créer un forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation